Re: Error con Vídeos al instalar JomSocial 1.6.287

Foros Componentes Especiales JomSocial Error con Vídeos al instalar JomSocial 1.6.287 Re: Error con Vídeos al instalar JomSocial 1.6.287

    Tux Merlin
    Participante

    Posicionar mi web en Google

    Es un problema de la base de datos…
    Si actualizaste algo no anduvo.

    Entrá a phpmyadmin y ejecutá el siguiente sql:
    update 'y6z4i_community_config' set 'params' = 'params' -1 where name = 'dbversion';

    Después reinstalá el JomSocial.