problemas al subir moduloy plugin de phoca maps y extplorer

Foros Joomla 2.5 Modulos Joomla 2.5 problemas al subir moduloy plugin de phoca maps y extplorer

  • Post
    aefrain27
    efrain caicedo
    Participante

    Saludos, tengo problemas al subir moduloy plugin de phoca maps y extplorer en joomla 2.5 y me aparece mensajes de incompatibilidad, son los mismos archivos que he utilizado en varias paginas y no entiendo ahora que pasa, agradecería su consejo.

    0
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Mostrando 0 respuestas a los debates
  • Respuestas
      Federico Piccoli
      Federico Piccoli
      Participante

      Ciao

      [quote=”aefrain27″ post=32283]…. me aparece mensajes de incompatibilidad…[/quote]

      Cual?

      0
Mostrando 0 respuestas a los debates
  • El foro ‘Modulos Joomla 2.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !