Problema con pagina de inicio

Foros Templates Joomla Templates Joomla 1.5 Problema con pagina de inicio

  • Este debate tiene 3 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 10 años, 4 meses por Anónimo.
  • Post
    Anónimo
    Invitado

    Tengo un problema quiero poner un articulo en la pagina de inicio en la HOME, ago todo lo que tengo que hacer todo todo y cuando entro en la paginad e inicio la home no aparese nada, en cambio si yo ago en el menu un link que me lleve a ese articulo y lo cliceo, si se me ve, y lo que quiero hacer es que se vea cuando entran en la web.

    Alguien me podria ayudar?

    0
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Mostrando 2 respuestas a los debates
  • Respuestas
      Anónimo
      Invitado

      hola:

      ¿no habras borrado el item inicio del menu principal?

      Revisa que en el articulo te aparezca tildado “pagina principal” SI.

      ¿es el unico articulo que deseas en la pagina principal?. Si es asi debes cambiar el item inicio del menu principal de formato blog a “presentacion del articulo”. Adjunto imagenes.

      saludos

      Max

      0
      Anónimo
      Invitado

      Si tengo todo perfecto, todo como me dijiste y me olvide de desir q se ven todos los modulos q ponga , pero el articulo no aparese

      0
      Anónimo
      Invitado

      Hola:

      Porque no editas el item inicio del menu principal y pones una captura de pantalla para ver donde apunta.

      Gracias y saludos

      Max

      0
Mostrando 2 respuestas a los debates
  • El foro ‘Templates Joomla 1.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !