Problema con mozilla

Foros Templates Joomla Templates Joomla 1.5 Problema con mozilla

  • Este debate tiene 3 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 10 años, 6 meses por Anónimo.
  • Post
    Anónimo
    Invitado

    Hola,

    os explico mi problema, estoy probando un sitio joomla, he cogido la plantilla “Greenpeace Joomla 1.5 template” el problema es que para acceder a la pagina primero hay que loguearse pero en mozilla no aparecen los cuadrados para entrar user y password, pero en Internet Explorer 8 si.
    He probado con 3 plantillas y aze lo mismo la version de joomla es 1.5.14

    Os dejo la direccion del web: http://nainstaff.zobyhost.com/

    Alguien sabe de que va este error?
    Si me pudieras decir o dar alguna pista para poder solucionarlo.

    Muchas gracias y un saludo.

    0
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Mostrando 2 respuestas a los debates
  • Respuestas
      redlo
      Moderador Foro
      Participante

      ¿Utilizas al plugin en concreto para que un navegante no pueda acceder a la web?

      0
      Anónimo
      Invitado

      Utilizo el “mod_login” el que viene con el paquete de joomla, y mozilla firefox esta actualizado a la ultima version

      Sabeis de algun otro plugin de login y que funcione bien?

      Gracias y un saludo

      0
      Anónimo
      Invitado

      Hola:

      ¡Que misterio!. Utilizo firefox y funciona perfecto.

      A priori es un problema de plantilla y estandares html.

      Existe un modulo de ingreso llamado YOOlogin (muy pintoresco por cierto).

      Espero te sea util

      Saludos.

      Max

      0
Mostrando 2 respuestas a los debates
  • El foro ‘Templates Joomla 1.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !