problema con loadposition

Foros Joomla 2.5 Plugins Joomla 2.5 problema con loadposition

  • Post
    carles1
    carles
    Participante

    He mirado bastante y como usuario de 1.5 no he tenido problema con el codigo {loadposition xxx} pero ahora con 2.5 no aparece nada.

    El plugin “Contenido – Cargar Módulos – loadmodule” esta activado con la opcion “wrapped por Múltiples Divs”

    En el articulo tengo el codigo: [code type=php]{loadposition user333}[/code]
    la misma posicion que tengo en el modulo pero no muestra nada.

    He cambiado la opcion del modulo por otras con el mismo resultado.

    Agradeceria cualquier tipo de ayuda porque es tan sencillo como poner el codigo y que salga pero no sale.

    Gracias de antemano a todos.

    Saludos.

    0
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Mostrando 2 respuestas a los debates
  • Respuestas
      dtalvy
      Alvaro
      Participante

      Posicionar mi web en Google

      Revisa si cuando creas el modulo, tienes activo el menu donde lo quieres poner

      0
      carles1
      carles
      Participante

      tan sencillo como eso, que tonto soy que no me he dado cuenta.

      Gracias dtalvy por la ayuda, porque podia haber estado un año y no darme cuenta de esta tonteria.

      Un saludo.

      0
      dtalvy
      Alvaro
      Participante

      de nada, no pasa nada, a todos nos ha pasado, por eso te digo jaja

      0
Mostrando 2 respuestas a los debates
  • El foro ‘Plugins Joomla 2.5’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !