Probelmas Con Wrapper

Foros Joomla 1.5 Componentes Probelmas Con Wrapper

  • Post
    wicho2323
    luis
    Participante

    que tal qusiera que alguien me ayude tengo el siguiente problema
    en mi stio utilizo unos wrapper para mostrar unas paginas en html y con su respectivo css
    al momento de visualizar en internet explorer el wrapper o mi pagina dentro de el se ve mal, como si no aplicara bien el estilo css

    Lo mas raro es que si voy desde mi navegador y abro la misma pagina pero claro fuera de joomla esta pagina se ve de maravilla

    les muestro espero y me ayuden se los agradeceré , ya que mi cliente esta furioso porque el usa Internet explorer

    0
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Mostrando 2 respuestas a los debates
  • Respuestas
      lorena28
      lorena
      Participante

      Nuestro queridisimo IE 🙂 . Es la historia interminable. En esas paginas HTML ¿Tienes colocado algun Javascript ?

      Prueba desactivarlo un momento. Solo te pasa con IE ¿Verdad?

      0
      wicho2323
      luis
      Participante

      que tal lorena28 gracias por tomarte el tiempo de responderme 🙂 , pues si es tengo un javascript lo quitare para ver si hay algun inconventiente como me comenteas.. hago la prueba y te comento gracias .

      0
      redlo
      Moderador Foro
      Participante

      ¿Diste con el problema?

      0
Mostrando 2 respuestas a los debates
  • El foro ‘Componentes’ está cerrado y no se permiten nuevos debates ni respuestas.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !