panel de control del Joomla

Foros Joomla Smartphones / iPhone / iPad / Pda / Moviles Administracion panel de control del Joomla

  • Post
    maite1991
    Maite
    Participante

    Hola, tengo un problema con el joomla para acceder al controlPanel del administrador,
    si lo abro con el explorer me da el siguiente error:

    El sitio web no puede mostrar la página

    HTTP 500

    Causas más probables:
    •El sitio web está en mantenimiento.
    •El sitio web tiene un error de programación.

    y si lo abro con el chrome o Firefoz, al introducir usuario y contraseña se me queda la pantalla en blanco.
    Lo unico que he realizado a sido trasladar las bases de datos de un phpmyadmin a otro y de normal ya lo habia hecho sin ningun problema.
    Alguien tiene una solucion? gracias, es importante porq es la pagina de mi trabajo

    0
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Mostrando 6 respuestas a los debates
  • Respuestas
      redlo
      Moderador Foro
      Participante

      Posicionar mi web en Google

      Borre el otro post, porque el problema es el mismo. Concretame algo mas.

      Dices que has pasado de un phpmyadmin a otro. ¿Que quieres decir con eso?.

      ¿Has cambiado de dominio? ¿Has cambiado de servidor?…

      0
      maite1991
      Maite
      Participante

      he cambiado de servidor entonces e importado las bases de datos de joomla del viejo al nuevo, la pagina principal se visualiza perfectamente pero cuando hago login en el panel de control me da el error

      0
      maite1991
      Maite
      Participante

      Por favor, necesito ayuda, esta pagina debe estar lista para final del jueves de esta semana y ya no se por donde mirarlo

      0
      Federico Piccoli
      Federico Piccoli
      Participante

      Ciao

      Si quieres ayuda tienes que dar informacion, cosa que no has hecho a pesar que se te ha solicitado, en base a lo poco que has escrito yo diria que la importacion ha sido erronea, y si tienes prisa sera mejor que busques a un profesional

      0
      maite1991
      Maite
      Participante

      Lo único que hemos hecho a sido trasladar el joomla de un servidor Linux a otro servidor, lo que yo he realizado a sido exportar las bases de datos del Linux viejo e importarlas en el nuevo.
      La pagina principal del mi web se ve (a falta de la plantilla pero eso es lo de menos), la interfaz para introducir usuario y contraseña en el administrador también se ve, pero una vez que intento loguearme me da el error que adjunto en la imagen. No he modificado ni el configuration.php ni el .Access

      Si necesitais mas información pídemela y lo siento

      0
      maite1991
      Maite
      Participante

      adjunto la foto que creo que no se ha adjuntado antes

      0
      Federico Piccoli
      Federico Piccoli
      Participante

      Ciao

      Repito:

      [quote=”Federico Piccoli” post=34061]… sera mejor que busques a un profesional[/quote]

      0
Mostrando 6 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !