No me salen las imagenes en el pack Joomvirt, en la subcategoria de productos

Foros Templates Joomla Quickstart Joomla en Español No me salen las imagenes en el pack Joomvirt, en la subcategoria de productos

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 7 años, 8 meses por Anónimo.
  • Post
    Anónimo
    Invitado

    Estimados compañeros:

    Otra vez vuelvo a molestaros, ya que tengo un problema y no consigo resolverlo.

    Estoy metiendo productos en el pack Joomvirt, y he creado una categoría (juegos), esa categoría, tiene varias subcategorías, de las cuales, he creado una llamada (juegos educativos), y dentro de esa subcategoría, de momento tengo 3 productos, a los cuales, les he creado sus correspondientes, imagenes. Bien, cuando veo las páginas de los productos, las imágenes, me salen perfectamente, pero cuando voy a subcategorias (juegos educativos), NO ME SALEN LAS IMAGENES DE LOS JUEGOS.

    Me gustaría saber, qué es lo que estoy haciendo mal.

    Esperando vuestras respuestas, recibir un cordial saludo.

    bertoile

    PD: Os dejo una imagen, sobre lo que comento. Dentro de los «circulos» azules, en donde deberían ir las imágenes de los productos.

    Attachments:
Viendo 2 respuestas - 1 de 2 (de 2 total)
  • Respuestas
    lorena
    Participante

    Posicionar mi web en Google

    La carpeta /resized en /components/com_virtuemart/shop_image/category/ ¿tiene permiso de escritura?

    Anónimo
    Invitado

    Muchas gracias, todo arreglado

Viendo 2 respuestas - 1 de 2 (de 2 total)
  • Debes estar registrado para responder a este debate.