Error actualización jomsocial

Foros Componentes Especiales JomSocial Error actualización jomsocial

  • Este debate tiene 5 respuestas, 3 mensajes y ha sido actualizado por última vez el hace 3 años por alorquealorque.
  • Post
    lorena28
    lorena
    Participante

    Hola, hoy soy yo la que necesita ayuda. He actualizado jomsocial de la versión 3 a la 4 y ahora en cada perfil me sale un código situado en la parte superior indicandome que hay un error en la tabla _community_fields_values y aunque todo funciona es bastante molesto.

    Saludos

    0
Si te ha servido... ¡ Compartelo en tus Redes Sociales !
Mostrando 4 respuestas a los debates
  • Respuestas
      robert
      Robert
      Participante

      Hola redlo me dio la solución hace un tiempo. Se trata de añadir un campo a la tabla _community_fields_values tipo text con el nombre params.

      0
      robert
      Robert
      Participante

      Mira la captura como queda y desaperece el recuadro con el error. Prueba a ver si es eso.

      0
      robert
      Robert
      Participante

      Bueno, no se ve muy bien pero se entiendo. ¿No?

      0
      lorena28
      lorena
      Participante

      Muchas gracias Robert 🙂 . Era ese el problema. SOLUCIONADO.

      0
      alorque
      alorque
      Participante

      Error actualización jomsocial 4 solucionado. Lo daba como caso perdido. También doy las Gracias.

      0
Mostrando 4 respuestas a los debates
  • Debes estar registrado para responder a este debate.
Si te ha servido... ¡ Compartelo en tus Redes Sociales !