Desaparece texto escrito en artículo de Easy blog

Foros Joomla 2.5 Componentes Joomla 2.5 Desaparece texto escrito en artículo de Easy blog

Este debate contiene 4 respuestas, tiene 3 mensajes y lo actualizó  Moderador Foro hace 5 años, 5 meses.

  • Post
    Eugenia
    Participante

    Hola, me pasa una cosa muy rara con Easy blog en Joomla. He migrado mis artículos a easy blog y todo perfecto, pero cuando intento modificarlos, al darle a «guardar y cerrar» o a «aplicar», todo el contenido del artículo desaparece!!

    Me ocurre lo mismo al crear un artículo nuevo, escribo el texto, inserto imágenes y al guardar, todo lo escrito desaparece. No sé dónde puede estar el problema y ando bastante preocupada.

    ¿alguién sabe a qué puede deberse?

    Gracias de antemano!!

Viendo 4 respuestas - 1 de 4 (de 4 total)
  • Respuestas
    Federico Piccoli
    Participante

    Posicionar mi web en Google

    Ciao

    Sin datos vamos mal: que editor de textos usas? si lo cambias pasa lo mismo?

    [quote=»eu_G_nia» post=32538]He migrado mis artículos a easy blog y todo perfecto,..[/quote]

    Comprobado en las tablas de easy blog de mysql?

    Anónimo

    Pedria ser problema con los permisos de los archivos. ¿No te dan ningun error o mensaje?

    Saludos

    Federico Piccoli
    Participante

    Ciao Omenos

    [quote=»omenos» post=32541]Pedria ser problema con los permisos de los archivos. …[/quote]

    ?????

    Moderador Foro
    Participante

    Haciendo de adevino…Sigues con joomla 1.5 ¿Verdad? 🙂 . Lo digo por lo de APLICAR que se encuentra en joomla 1.5, no asi con joomla 2.5. Version joomla! y de EasyBlog, por favor 😉 .

Viendo 4 respuestas - 1 de 4 (de 4 total)

El foro ‘Componentes Joomla 2.5’ está cerrado y no se permiten nuevos debates ni respuestas.