Grave problema, Modulo de administracion borrado

Foros General Joomla en General Grave problema, Modulo de administracion borrado

Este debate contiene 7 respuestas, tiene 1 mensaje y lo actualizó  Anónimo hace 7 años, 6 meses.

  • Post
    Anónimo

    tengo un grave problema, eliminé el modulo de menu del administrator por error
    , alguien me puede decir como lo arreglo?¿?¿?

Compartelo con tus seguidores
  •  
  •  
  •  
  •  
  •  
  •  
Viendo 7 respuestas - 1 de 7 (de 7 total)
  • Respuestas
    Moderador Foro
    Participante

    Posicionar mi web en Google

    Si lo eliminaste desde el ftp, prueba a volver a subir los modulos de administracion con un pack de la misma version joomla que tengas instalado. EL TITULO please.

    Anónimo

    perdon, no lo eliminé, lo desinstalé. el mod_menu de administración ya lo subí a …/administrator/modules pero sigue sin salir, creo que hay que hacer algo más no?

    Anónimo

    ya lo arreglé gracias, esk lo estaba haciendo mal jejeje XD

    Anónimo

    como lo arrglaste es que a mi me ha pasado lo mismo. gracia

    Anónimo

    Subes por ftp a administrator/modules el directorio entero mod_menu y ya está

    Anónimo

    así lo he hecho pero no aparece, el modulo no es de administrador es mod_ja_catslwi (el módulo hot topic), no lo he borrado lo he desinstalado pero no consigo recuperarlo

    Anónimo

    [quote=”Regef” post=7902]tengo un grave problema, eliminé el modulo de menu del administrator por error
    , alguien me puede decir como lo arreglo?¿?¿?[/quote]
    Oye me paso lo mismo. pero he intentado todo lo propuesto pero nada. no quiere salir ese menu en mi administracion de joomla.

Viendo 7 respuestas - 1 de 7 (de 7 total)

Debes estar registrado para responder a este debate.

Compartelo con tus seguidores
  •  
  •  
  •  
  •  
  •  
  •