Ayuda con componentes para galeria de imagenes

Foros Joomla! 3.0 Componentes Joomla 3.0 Ayuda con componentes para galeria de imagenes

Este debate contiene 3 respuestas, tiene 3 mensajes y lo actualizó  Federico Piccoli hace 4 años, 6 meses.

  • Post
    Jaime Sanguino
    Participante

    Buenas, lo que sucede es que he instalado varios componentes para crear una galería de imágenes en mi sitio web, pero en todos me sale el mismo error, no se que pueda ser, espero que me puedan ayudar amigos, les adjunto el error que se genera, gracias por su atención.

Compartelo con tus seguidores
  •  
  •  
  •  
  •  
  •  
  •  
Viendo 3 respuestas - 1 de 3 (de 3 total)
  • Respuestas
    Robert
    Participante

    Posicionar mi web en Google

    Seguramente sea por los permisos de la carpeta donde van ubicadas las imagenes cuando las subes. Verifica el nombre y ubicación de la carpeta y mira los permisos de escritura de la misma.

    Con tu cliente FTP, lo puedes ver, situando el raton encima de la carpeta, y con el boton derecho de tu raton, haces clic y al final del desplegable tiene que aparecer la opción para ver los permisos (permisos llamados CHMOD).
    Dime que numero te sale y miralo tambien para la carpeta de la raiz de joomla /tmp.

    Jaime Sanguino
    Participante

    No el problema no es ese, es que ningun componente me deja ver el panel o utilizarlos porq sale ese mismo error

    Federico Piccoli
    Participante

    Ciao

    En la imagen no consigo leer cual es el error, pero veo que esta en la carpeta templates, por tanto es un error debido a la plantilla, prueba a poner una de las que venia por defecto con Joomla y mira si continua, asi vas despejando causas

Viendo 3 respuestas - 1 de 3 (de 3 total)

Debes estar registrado para responder a este debate.

Compartelo con tus seguidores
  •  
  •  
  •  
  •  
  •  
  •