Notice: unserialize(): Error at offset 868316 of 868319 bytes in /home/solojoomla/public_html/libraries/src/Cache/CacheController.php on line 182
Configuracion de modulos - Foro SoloJoomla - Consultoría y Desarrollo Proyectos Web
Miércoles, 19 Diciembre 2018

Configuracion de modulos

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

6 años 7 meses antes
Avatar de thedog135
thedog135
Invitado
Invitado
Autor del tema
Configuracion de modulos #26391
Hola, buenas tardes!

La verdad es que soy bastante novato con joomla pero poco a poco voy aprendiendo poniendo en practica webs a amigos o familiares. El caso es que quiero hacer unos cambios en la web de mi primo y necesitaria un poco de ayuda. La duda en concreto viene del template Versatility 4 y es que me gustaria saber como puedo hacer que la parte superior donde se coloca el logo pueda colocar una imagen mas grande y porque la parte central de la web no rellena el 100% del modulo. La web es www.censorconsulting.es

Muchas gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

6 años 7 meses antes
Avatar de lorena28
lorena28
Moderator
Moderator
Mensajes: 626
Karma: 42
Más
Configuracion de modulos #26420
Para el logo debes ir al archivo templte.css que esta en /templates/NOMBRE de tu plantilla/css y lo que hay en el inicio no se expando porque simplemente es una imagen.

Ayuda Joomla!
El siguiente usuario dijo gracias thedog135

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

6 años 7 meses antes
Avatar de thedog135
thedog135
Invitado
Invitado
Autor del tema
Configuracion de modulos #26423
Muchas Gracias, la imagen me parece raro pk la intente hacer mas grande y seguia igual ya mirare el codigo html a ver si sta todo al 100%

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

6 años 7 meses antes
Avatar de thedog135
thedog135
Invitado
Invitado
Autor del tema
Configuracion de modulos #26427
Hola de nuevo! He estado intentando arreglar lo de la imagen pero aun asignando a width="100%" height="100%" sigue sin ocuparme el 100% del modulo como podria hacerlo? muchas gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
Problema con configuración lenguage para módulos8.71Miércoles, 29 Junio 2011
Modulos desaparecido en el gestor de modulos5.77Miércoles, 24 Febrero 2016
Configuración Virtuemart...!4.76Miércoles, 20 Octubre 2010
Configuracion VirtueMart4.76Viernes, 09 Diciembre 2011
Configuración Global4.76Jueves, 24 Febrero 2011
Configuracion joomsef4.76Lunes, 21 Marzo 2011
Php myadmin configuración4.76Domingo, 21 Agosto 2011
Configuración de Ja Teline IV4.76Lunes, 21 Noviembre 2011
SOBI2 y su configuracion4.76Sábado, 14 Abril 2012
Configuracion Jevents4.76Lunes, 11 Febrero 2013
Tiempo de carga de la página: 0.427 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217