Notice: unserialize(): Error at offset 972331 of 974815 bytes in /home/solojoomla/public_html/libraries/src/Cache/CacheController.php on line 182
no se ve mi web en Internet Explorer 7 - Foro SoloJoomla - Consultoría y Desarrollo Proyectos Web
Jueves, 21 Febrero 2019

no se ve mi web en Internet Explorer 7

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

9 años 3 meses antes
Avatar de JUNYO
JUNYO
Invitado
Invitado
Autor del tema
no se ve mi web en Internet Explorer 7 #7476
Hola buenos dias,actualmete he estado creando mi web desde Firefox. La cuestion es que cuando voy a ver como se ve desde Internet Explorer no se ve independientemente de la version. Si que tambien veo es que en firefox algunas veces la columna de la derecha se pasa a la izquierda. He instalado un plugin para que se pueda ver IE8 pero nada.

Alguien me puede ayudar?. Gracias de antemano

El mensaje que me sale es el siguiente:

Internet Explorer no puede abrir el sitio.
miweb

Operacion Anulada

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes 9 años 3 meses antes por monclee.
Avatar de monclee
monclee
Invitado
Invitado
no se ve mi web en Internet Explorer 7 #7482
Lo que sucede es que algun modulo o componente que tienes en tu pagina de inicio esta causando conflicto prueba a desactivarlos todos y luego ir activando uno por uno.. recuerda que cada que instalas algo o activas un modulo lo mas recomendable es darle una probada en ambos navegadores incluso safari tambien y ya veras ;) te daras cuenta de como algunas veces detectaras el problema en el momento evitando que tu sitio no este accesible para ie durante un rato.

Saludos

Ah , tambien algun plugin puede causar el conflicto. saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes
Avatar de JUNYO
JUNYO
Invitado
Invitado
Autor del tema
no se ve mi web en Internet Explorer 7 #7523
ok muchas gracias voy a ver y ya os comento.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes
Avatar de JUNYO
JUNYO
Invitado
Invitado
Autor del tema
no se ve mi web en Internet Explorer 7 #7526
Buenas he desactivado todos los modulos, componentes y plugin y los volvi a ir activando progresivamente la verdad es que me sseguia pasando no se, Sabeis si puede ser por el html que hay que insertar para google o google analytics.

No se la verdad es que la web por IE no se ve la mitad. Gracias por la ayuda que me estais prestando y a ver si puedemos solventarlo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes
Avatar de JUNYO
JUNYO
Invitado
Invitado
Autor del tema
no se ve mi web en Internet Explorer 7 #7534
Buenas de nuevo os comento lo que sucedia y que por lo que parece se ha solventado, la pagina de inicio no se veia correctamente por que tenia un articulo con tablas que quiria que se viera en la pagina de inicio y una vez quitada se entera, y el error de internet explorer creo que daba por el codigo que te da google analitics loinserte directamente en el template en el apartado html y por eso daba el error.

Creo que puede ser por todo esto,de todos modos si alguien me lo puede confirmar lo agradeceria

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes
Avatar de monclee
monclee
Invitado
Invitado
no se ve mi web en Internet Explorer 7 #7535
Si disculpa que no te contestara antes, pero ahora si me agarro un huracan de trabajo. Efectivamente el google analytics se inserta en el html del template, y n te preocupes se puede hacer asi o atraves de un plugin.

Te dejo un plug de compatibilidad para IE8 hace que funcione en ie8como funciona en ie7 ojala resuelva tu problema. saludos

Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.

Este mensaje tiene archivos adjuntos.
Por favor iniciar sesión o registrarse para verlos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes
Avatar de JUNYO
JUNYO
Invitado
Invitado
Autor del tema
no se ve mi web en Internet Explorer 7 #7637
muchas gracias monclee funciona bastante bien

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes
Avatar de xXossottoXx
xXossottoXx
Invitado
Invitado
no se ve mi web en Internet Explorer 7 #7662
Este tema es muy pedido en muchos lados ... seria bueno colocarle una chincheta.
saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 2 meses antes
Avatar de sergiosp
sergiosp
Invitado
Invitado
no se ve mi web en Internet Explorer 7 #8152
mi web no se ve en IE 8, no se que hacer ya probé todo y no me doy cuenta de cual es el problema, incorpore el pluggin System - IE8 Compatibility y nada... la web es: http:// www.visionmdp.com.ar , estoy usando el template jateline III, en mozilla se ve genial...en IE solo se ve el header, menu y el Ja News Frontpage... alguien me podría dar una mano?????? estoyyyyy desesperado!
Muchas gracias!
Sergio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 2 meses antes
Avatar de ics98
ics98
Invitado
Invitado
no se ve mi web en Internet Explorer 7 #8158
A mi me ha sucedido lo mismo con IE... y en una ocasión era un problema de compatibilidad del template. Prueba a cambiar el template y nos cuentas.

Saludos

Ismael

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
Internet Explorer 710.88Sábado, 15 Febrero 2014
Internet Explorer 9 | Joomla 1.5 - 1.610.76Domingo, 19 Septiembre 2010
Artisteer con Internet Explorer10.76Sábado, 19 Marzo 2011
web no funciona en internet explorer10.76Lunes, 21 Marzo 2011
Problemas con Internet explorer10.76Miércoles, 12 Octubre 2011
Problema de visualizacion de Web con Internet Explorer 710.64Domingo, 17 Abril 2011
PROBLEMAS JOOMLA 1.5 + INTERNET EXPLORER10.64Jueves, 21 Enero 2010
Problema con flash en internet explorer10.64Viernes, 02 Septiembre 2011
Error Internet Explorer 8 mootools10.64Jueves, 07 Octubre 2010
cometchat error en internet explorer10.64Miércoles, 01 Septiembre 2010
Tiempo de carga de la página: 0.944 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217