Lunes, 10 Diciembre 2018

NO funcionan bien las IMAGENES con la actualizacion 1.5.15

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

9 años 4 semanas antes
Avatar de josev
josev
Invitado
Invitado
Autor del tema
NO funcionan bien las IMAGENES con la actualizacion 1.5.15 #7667
Pues el problema es que se suben supuestamente sin errores,pero luego no aparece por ningún sitio.

Además no se pueden enlazar imagenes

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 4 semanas antes
Avatar de redlo
redlo
Administrator
Administrator
Mensajes: 6007
Karma: 321
Más
NO funcionan bien las IMAGENES con la actualizacion 1.5.15 #7670
Hola perdido :) . Pues aun no lo he probado, despues de la mala experiencia que tuve de la 1.5.11 a 1.5.12 prefiero esperar unos dias antes de probar las actualizaciones.

Desarrollos Web a medida Joomla
La vida es demasiado corta, como para tomarsela en serio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 semanas antes
Avatar de josev
josev
Invitado
Invitado
Autor del tema
NO funcionan bien las IMAGENES con la actualizacion 1.5.15 #7677
Si. he estado muy liado últimamente. Pues me tocará hacer lo mismo a mi, esperar un tiempo hasta que este todo bien atado. Es la primera vez que me pasa, así que me tocará ingeniarmelas, jeje

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 semanas antes
Avatar de xXossottoXx
xXossottoXx
Invitado
Invitado
NO funcionan bien las IMAGENES con la actualizacion 1.5.15 #7685
pues mejor vuelve a la version 1.5.14, para eso solo reemplaza los archivos asi como los actualizaste, pero esta vez fijate bien en hacerlo con los archivos de la 1.5.14.
solo sube los archivos que reemplazaste nada mas.
saludos y mejor espera una semana mas y veremos los comentarios de los demas usuarios.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 semanas antes
Avatar de josev
josev
Invitado
Invitado
Autor del tema
NO funcionan bien las IMAGENES con la actualizacion 1.5.15 #7689
ok. Eso aré

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 semanas antes
Avatar de monclee
monclee
Invitado
Invitado
NO funcionan bien las IMAGENES con la actualizacion 1.5.15 #7694
Si de hecho es mejor esperar siempre cuando sale la primer version luego vienen los bug fixes, :P saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
Como funcionan los módulos.6.38Miércoles, 27 Julio 2011
sh404sef al purgar las redirecciones no funcionan6.31Miércoles, 20 Enero 2010
Joomla y Facebook como funcionan?6.31Martes, 08 Marzo 2011
Los CMS Groups de Remository no funcionan en Joomla 1.76.31Martes, 24 Enero 2012
no me funcionan los modulos del virtuemart de Jommla 2.56.31Lunes, 21 Enero 2013
Tabs que no funcionan con plantilla ashton6.31Viernes, 10 Junio 2016
Que mi web se vea bien en los moviles6.3Lunes, 15 Agosto 2011
Eñes y Tildes funcionaban y de repente ya no funcionan6.24Miércoles, 29 Julio 2009
Gif animados no funcionan Jomsocial 3.2.1.3 (Centos 6) Imagemagick6.24Domingo, 02 Noviembre 2014
Envíos ¿Lo he entendido bien?6.23Lunes, 20 Febrero 2012
Tiempo de carga de la página: 0.357 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217