Sábado, 17 Noviembre 2018

tengo un problema con el el acceso al admin

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

9 años 1 mes antes
Avatar de coralg
coralg
Invitado
Invitado
Autor del tema
tengo un problema con el el acceso al admin #6635
Tengo el problema que al acceder al admin me sale este mensaje:

JAuthentication::__construct: Could not load authentication libraries.

He buscado por google y aunque dan la respuesta como que he de cambiar algo, no se bien el que.
Agradezco vuestra ayuda puesto que tengo la web ahora mismo parada y no se que tengo que tocar en la base de datos de mi MSQL

Gracias!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 1 mes antes
Avatar de skullzgroup
skullzgroup
Platinum Boarder
Platinum Boarder
Mensajes: 473
Karma: 21
Más

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
[RTO]Tengo una duda sobre a Permisos de directorios en Admin10.78Miércoles, 08 Abril 2009
Direc Admin. acceso restringido a sus secciones10.48Viernes, 19 Marzo 2010
No tengo acceso al administrador10.09Viernes, 01 Abril 2011
no tengo acceso al administrador10.09Domingo, 12 Octubre 2014
No tengo acceso al formulario administrator9.98Domingo, 22 Julio 2012
Despues de instalacion No tengo acceso al administrador9.87Miércoles, 08 Julio 2009
Imposible subir imagenes mayores a 1 MB y no tengo acceso al php.ini9.77Sábado, 19 Febrero 2011
Tengo un problema en mi sitio web...7.77Lunes, 31 Enero 2011
tengo un problema con un componente7.77Sábado, 11 Agosto 2012
tengo un problema con el quickstart7.77Miércoles, 13 Abril 2016
Tiempo de carga de la página: 0.221 segundos