Domingo, 18 Noviembre 2018

No puedo enviar enlaces

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

9 años 3 meses antes
Avatar de babersix
babersix
Invitado
Invitado
Autor del tema
No puedo enviar enlaces #4719
Hola,

Estoy probando cómo anda el sistemay siendo un usuario registrado queria "enviar un enlace" pero no me deja porque dice: "No estás autorizado para ver este recurso" ya he buscado en todos lados sobre el tema pero no tengo idea de como revertirlo, puesto que tampoco me deja entrar al formulario siendo (administrador, superadministrador, especial, etc) Quizas hay algo que tengo que publicar y he omitido, Si alguien me puede ayudar lo agradeceria!!

Adjunto una imagen de la advertencia


Saludos :side:
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes 9 años 3 meses antes por xXossottoXx.
Avatar de xXossottoXx
xXossottoXx
Invitado
Invitado
No puedo enviar enlaces #4727
Uhmmmm es curioso este caso ...
Anda Menus y entra en Menu principal.......
Trata de ver el nivel de acceso .....
Supuestamente debe estar en regitrado ....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes
Avatar de babersix
babersix
Invitado
Invitado
Autor del tema
No puedo enviar enlaces #4736
Esta asi!!

nif nif que mal...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes
Avatar de babersix
babersix
Invitado
Invitado
Autor del tema
No puedo enviar enlaces #4751
Hola xXossottoXx,

He estado verificando en las diferentes paginas que estoy haciendo y solo en una no me funciona el "enviar un enlace", el problema es que desinstale todo y lo volvi a instalar y no funciona!! ya nose que hacer. Puede llegar a ser porque lo estoy haciendo funcionar con appsserv?? (ya tengo otra pagina ahi y si funciona), quizas pueda ser que no se pueden poner dos paginas o, la verdad no se me ocurre que puede ser, please some body help me!!!

Saludos :side:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 años 3 meses antes 9 años 3 meses antes por babersix. Razón: no salio el link
Avatar de babersix
babersix
Invitado
Invitado
Autor del tema
No puedo enviar enlaces #4830
Parece que es un problema de joomla.

Porque en este foro hay muuuuchos usuarios que dicen lo mismo ( forum.joomla.org/viewtopic.php?f=480&t=289512 ) y por lo visto la unica solucion es colocar "Autor" como registracion default.

Saludos a todos :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
Gran Problema!! no puedo agregar amigos ni enviar mensajes privados8.21Domingo, 20 Marzo 2011
PROBLEMAS con Opcion: Enviar Enlace - Enviar Articulo Gratis7.42Viernes, 18 Junio 2010
ayuda con enlaces5.73Martes, 28 Julio 2009
Alphacontent y enlaces5.73Lunes, 14 Junio 2010
Errores de los enlaces 4045.73Jueves, 01 Enero 1970
Problema con mis enlaces en la web5.73Martes, 28 Diciembre 2010
Envio Enlaces (por usuarios)5.67Lunes, 23 Febrero 2009
Problemas con enlaces en JCE Editor5.67Martes, 13 Octubre 2009
Error con enlaces rotos5.67Lunes, 08 Septiembre 2014
NO dar enlaces para descargas fraudulentas5.6Miércoles, 15 Abril 2009
Tiempo de carga de la página: 0.390 segundos