Martes, 18 Diciembre 2018

No puedo insertar imagen en artículo, no encuentra la ruta

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

9 meses 1 semana antes
Avatar de ondajoven
ondajoven
Fresh Boarder
Fresh Boarder
Mensajes: 15
Más
Autor del tema
No puedo insertar imagen en artículo, no encuentra la ruta #37371
Buenos días.
Ayer tuve que cargar una copia de seguridad de la Web porque algo pasó que dejaron de verse algunos módulos.
Al restaurar la copia de seguridad ya vuelve a estar todo ok, pero ahora el problema es que cuando escribo un artículo no me deja subir las imágenes a la carpeta seleccionada, se me va directamente a /images y si intento introducir una foto de las carpetas de antes de restaurar la copia de seguridad no me la inserta. Adjunto captura de pantalla. ¿Qué puedo hacer?
Un saludo y gracias
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

9 meses 1 semana antes
Avatar de ondajoven
ondajoven
Fresh Boarder
Fresh Boarder
Mensajes: 15
Más
Autor del tema
No puedo insertar imagen en artículo, no encuentra la ruta #37372
No sé dónde he tocado pero se ha solucionado.
Gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
quiero insertar ina imagen en contenido de un nuevo articulo12.1Domingo, 01 Noviembre 2009
¿Cómo puedo añadir una imagen como fondo en el artículo / módulo?9.99Lunes, 18 Mayo 2015
Insertar Imagen8.88Viernes, 08 Marzo 2013
Insertar imagen8.88Lunes, 15 Julio 2013
Editor JCE e insertar imagen8.78Viernes, 07 Mayo 2010
insertar imagen en index del template8.69Domingo, 19 Septiembre 2010
Insertar imagen en titulos de categoria? se puede?8.59Martes, 04 Enero 2011
Boton insertar imagen desde frontend8.59Domingo, 06 Marzo 2016
Insertar imagen de fondo a un módulo Latest articles with thumbnails8.41Miércoles, 26 Mayo 2010
Insertar Módulo en artículo???8.37Sábado, 17 Octubre 2009
Tiempo de carga de la página: 0.305 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217