Martes, 19 Junio 2018

Error 404 Cuando he hecho login con un usuario y le doy al logo para ir a inicio

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

4 meses 2 semanas antes
Avatar de eb4enn
eb4enn
Fresh Boarder
Fresh Boarder
Mensajes: 5
Más
Autor del tema
Error 404 Cuando he hecho login con un usuario y le doy al logo para ir a inicio #37338
Buenos dias a todos.
os comento el problema.
tengo una web en Joomla ultima version.

Hago login con cualquier usuario incluso el administrador, y todo funciona correctamente si me muevo por los Menus.
pero cuando quiero ir a la pagina de incio, y le pincho en el logo, me salta el error 404.
he comprobado que si me deslogo y vuelvo a pinchar en el logo para ir a inicio, funciona correctamente.

Tan solo estando logado con el usuario es cuando salta este error.
Alguno puede decirme como solucionar este problema.

Quedo a la espera
un cordial saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

4 meses 1 semana antes
Avatar de redlo
redlo
Administrator
Administrator
Mensajes: 5988
Karma: 321
Más
Error 404 Cuando he hecho login con un usuario y le doy al logo para ir a inicio #37343
No he visto la web, ni comentas como se llema la plantilla que utilizas pero suele suceder cuando el logo no lo tienes asignado correctamente desde la el framework de tu plantilla.

Desarrollos Web a medida Joomla
La vida es demasiado corta, como para tomarsela en serio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.232 segundos