Lunes, 20 Noviembre 2017

Problemas con mensaje operacion anulada con ie7

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

8 años 6 meses antes 8 años 6 meses antes por redlo.
Avatar de qcdar
qcdar
Invitado
Invitado
Autor del tema
Problemas con mensaje operacion anulada con ie7 #3046
Tengo joomla 1.5 con rsgallery 2.0

mi problema es cuando entro a la galeria me sale un mensaje de internet explorer que dice operacion anulada ya probe con mozilla y funciona bien ,por lo cuak me imagino es el ie7, aunque ya tenia varios dias trabajando con la galeria sin problemas.

mi web es: www.municipiosyucatan.com/web

Este mensaje tiene archivos adjuntos.
Por favor iniciar sesión o registrarse para verlos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 6 meses antes
Avatar de qcdar
qcdar
Invitado
Invitado
Autor del tema
Problemas con mensaje operacion anulada con ie7 #3075
alguien sabe ayuda plis

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 5 meses antes
Avatar de skullzgroup
skullzgroup
Platinum Boarder
Platinum Boarder
Mensajes: 473
Karma: 21
Más
Problemas con mensaje operacion anulada con ie7 #3089
Tu página no rula socio,estas haciendo alguna modificación o algo por el estilo?.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 5 meses antes
Avatar de qcdar
qcdar
Invitado
Invitado
Autor del tema
Problemas con mensaje operacion anulada con ie7 #3091
skullzgroup escribió:

Tu página no rula socio,estas haciendo alguna modificación o algo por el estilo?.



no un pequeño falla en el server, por eso no estaba en linea un rato, pero ya funciona de nuevo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 5 meses antes
Avatar de HornetAlcala
HornetAlcala
Invitado
Invitado
Problemas con mensaje operacion anulada con ie7 #3176
Hola, a mi me paso eso, es un problema que parecia no tener ninguna explicacion y de hecho aun no la conozco a ciencia cierta. Espero que al menos te sirva para orientarte.

A mi me pasaba por que tenia modulos que mostraban imagenes (de esos que al hacer click en la imagen, la pantalla se oscurece y muestra la imagen en el centro) que se "pegaban":angry: con ciertos componentes.

Mi forma de solucionarlo no fue la mas elegante, pero funcionó, deshabilite esos modulos en los componentes que me daban ese error. Me costo horas de Firebug dar con esto, aunque no se produce por ningun error de programacion ni nada por el estilo, es un bug de ie.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.211 segundos