Martes, 20 Noviembre 2018

Problemas con los modulos

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

7 años 2 meses antes
Avatar de antudo
antudo
Invitado
Invitado
Autor del tema
Problemas con los modulos #22741
Hola estoy usando la versión 1.5.23, con una plantilla llamada: JV Dilo, la verdad es que hasta ahora no me dado problemas, tengo instalas varias cosas, y todas funcionan bien, PERO, cuando hago cambios en los Módulos, y solo en los Módulos, no los hace en el momento como siempre, tarda como 30 minutos en ser efectivo el cambio que he realizado en los módulos, (un ejemplo práctico, cambio un modulo de posición y no veo el cambio hasta pasado un tiempo) ¿a alguien le ha pasado?
Gracias de antemano

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 2 meses antes 7 años 2 meses antes por .
Avatar de robert
robert
Moderator
Moderator
Mensajes: 563
Karma: 29
Más
Problemas con los modulos #22762
Desactiva la cache desde la administracion, en Sitio / Configuracion Global - Sistema en el cuadro "Configuración de la caché", luego ve a Herramientas / Limpiar la cache, luego pulsa CTRL + F5 para refrescar la cache de tu navegador. A ver que tal.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 2 meses antes
Avatar de antudo
antudo
Invitado
Invitado
Autor del tema
Problemas con los modulos #22768
Hola Robert, gracias por tu contestación, he seguido los pasos que me aconsejas, pero sigo igual, me explico: "la configuración de la cache estaba en Desactivado", he seguido los pasos y he limpiado la cache del sistema, que si estaba cargada, he Limpiado la cache de mi navegador, pero no los Cookis?, pero como te digo me sigue pasando lo mismo, con la novedad de que también en las modificaciones en la plantilla pasa lo mismo.
Gracias y saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
problemas de instalacion de modulos7.13Lunes, 25 Agosto 2008
Problemas de visualizacion de modulos al migrar7.05Martes, 05 Abril 2011
Modulos desaparecido en el gestor de modulos5.77Miércoles, 24 Febrero 2016
modulos????CMS????4.29Lunes, 11 Enero 2010
modulos4.29Viernes, 16 Diciembre 2011
[RTO]Ver Componente sin módulos4.25Miércoles, 18 Febrero 2009
Posicion de los modulos4.25Jueves, 09 Julio 2009
Modificar Modulos.4.25Lunes, 22 Junio 2009
Modulos Ocultos4.25Miércoles, 08 Julio 2009
Personalizar Modulos4.25Martes, 23 Febrero 2010
Tiempo de carga de la página: 0.327 segundos