Domingo, 18 Noviembre 2018

Problemas con la visualización de imágenes

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

7 años 2 meses antes
Avatar de sharkybeat
sharkybeat
Invitado
Invitado
Autor del tema
Problemas con la visualización de imágenes #22616
Hola gente!

Vereis me sucede algo muy extraño... y es que depende desde que navegador hay imagenes que tengo puestas en los laterales (left &right) como modulos HTML para que hagan la funcion de banner y no me las carga, pero si que estan ahi y puedo hacer un click encima e irme al enlace correspondiente.

Es decir, no es que me salga la crucecita esa que salia en el explorer cuando no te carga y tal, sino que no hay nada como si estuviera en blanco pero la imagen esta ahi ....

Lo necesito urgenteee Porfaaa!

Gracias!

P.D.: Web basada en Joomla! 1.6.6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 2 meses antes
Avatar de redlo
redlo
Administrator
Administrator
Mensajes: 6007
Karma: 321
Más
Problemas con la visualización de imágenes #22619
¿Tienes la web online para echar una mirada?

Desarrollos Web a medida Joomla
La vida es demasiado corta, como para tomarsela en serio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 2 meses antes
Avatar de sharkybeat
sharkybeat
Invitado
Invitado
Autor del tema
Problemas con la visualización de imágenes #22622
Gracias por contestar.... aver yo creo que es cosa de los navegadores.... si veo que el problema persiste hos lo hare saber...por ahora todo bien.

P.D.: Aun tengo DNS replicando con lo qual hasta mañana no sera accesible del todo... No obstante si quieres hecharle un vistazo esta es la web : www.copc.cat

Gracias!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 2 meses antes 7 años 2 meses antes por sharkybeat.
Avatar de sharkybeat
sharkybeat
Invitado
Invitado
Autor del tema
Problemas con la visualización de imágenes #22629
Resuelto! No creeis una ruta con el nombre banners en alguna subcarpeta de /images pues da este error... Yo tenia los banners asi : /images/misubcarpeta/Banners y en /images/Banners hay esta por defecto...

Saludos!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
problema para visualización de imágenes en pantallas reducidas9.11Sábado, 03 Diciembre 2011
Problemas de visualización8.78Domingo, 21 Abril 2013
Problemas de visualizacion de modulos al migrar8.58Martes, 05 Abril 2011
Problemas de visualización pagina inicio con virtuemart8.49Miércoles, 18 Agosto 2010
Problemas con las imagenes.6.68Jueves, 04 Junio 2009
Problemas con imagenes k26.68Domingo, 16 Octubre 2011
Problemas con las imagenes en mi web6.68Viernes, 25 Mayo 2012
Problemas imagenes virtuemart6.6Martes, 05 Octubre 2010
Problemas con el carrusel de imagenes6.6Lunes, 17 Octubre 2016
Problemas al subir imagenes Jomsocial6.53Miércoles, 28 Abril 2010
Tiempo de carga de la página: 0.243 segundos