Martes, 11 Diciembre 2018

Me quedo el sitio en blanco

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

7 años 4 meses antes
Avatar de chelo1223
chelo1223
Invitado
Invitado
Autor del tema
Me quedo el sitio en blanco #21932
Estaba en el administrador del sitio y veo un componente Mobile Joomla! descargo la version y aqui mi tonteria intento instalar el componente y zassss, desaparece el sitio , se muestra la pagina de admin pero al logearme queda en blanco , borre el componente por FTP , sus pplugin, modulos y plantillas, tambien sus tablas, pero sigo sin solución. Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 4 meses antes
Avatar de chelo1223
chelo1223
Invitado
Invitado
Autor del tema
Me quedo el sitio en blanco #21934
Comento pude entrar al admin pero administrator/index.php esta en blanco al agregarle option=com_content voy a contenidos y desde ahi a todo el administrador exepto panel de control, el sitio ya esta online , quite todos los plugin de joomla mobile aunque ya estaban borrados, bueno solo me resta saber porque no puedo entrar normalmente al panel de control. saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 4 meses antes
Avatar de chelo1223
chelo1223
Invitado
Invitado
Autor del tema
Me quedo el sitio en blanco #21992
Más de lo mismo pero en otro sitio, esta claro que el componente Joomla Mobile es de terror, marcaba que necesitaba actualizacion y en el otro sitio quize actualizar y en este no solo me dispuse a habilitar un plugin de compresion y zas en blanco todo el sitio, borre todas las tablas de dicho componente, borre todos sus ficheros y templates , tambien por si acaso el plugin en cuestion y para acceder al admin queda igual que el otro solo agrgando ?option=com_media puedo acceder , en fin si alguien tiene alguna idea de por que esto sucede se lo agradezco ya que este sitio no esta disponible a pesar de haber quitado todo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 4 meses antes
Avatar de chelo1223
chelo1223
Invitado
Invitado
Autor del tema
Me quedo el sitio en blanco #21997
Bueno listo, me faltaba desabilitar unos plugin de JoomlaMobile que no habia visto , de todas formas al igual que la otra web , para entrar al admin debo agregar luego de identificarme esto "option=com_content" ya que queda en blanco /indexphp , en fin si alguien tiene alguna idea sera bienvenida.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 4 meses antes
Avatar de redlo
redlo
Administrator
Administrator
Mensajes: 6007
Karma: 321
Más
Me quedo el sitio en blanco #21998
Me llamo juan palomo, yo me lo guiso yo me lo como jajaajajajajajajajajajaja . Los plugins se deberian haber desinstalado cuando desinstalaste la extension. Sigue siendo extraño, algo tienes mal en el joomla.

Desarrollos Web a medida Joomla
La vida es demasiado corta, como para tomarsela en serio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 4 meses antes
Avatar de chelo1223
chelo1223
Invitado
Invitado
Autor del tema
Me quedo el sitio en blanco #21999
Es que no desnstale como se debe ya que tube que borrar todo por FTP , porque no tenia acceso al sitio , borre todas las carpetas y tablas de la BD y ya luego pudiendo acceder al administrador ,desabilito los plugin, lo raro que todo sucede desde hace 3 dias donde el componente Mobile Joomla marcaba que necesitaba actualización, son 2 web distintas en distintos host, en una quise actualizar este componente y en otra habilitar un plugin de compresion que nada tiene que ver con Mobile. si algo raro hay , a ver como sigue de momento camina con las dificultad antes dicha para acceder al admin ;) si soy medio palomo ya lo voy asumiendo ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
mi sitio web se queda en blanco al volver a la pagina de inicio9.25Domingo, 30 Noviembre 2014
en blanco5.84Viernes, 24 Mayo 2013
syndication en blanco5.77Sábado, 06 Febrero 2010
Pagina en blanco5.77Lunes, 08 Marzo 2010
ck forms en blanco5.77Martes, 03 Mayo 2011
Plantilla 100% en blanco5.77Jueves, 12 Octubre 2017
web en blanco tras la instalacion5.71Martes, 15 Septiembre 2009
Crear un proyecto en blanco5.71Sábado, 31 Octubre 2009
JCE se muestra en blanco joomla 2.5.95.71Miércoles, 03 Abril 2013
con Lof ArticlesSlideShow me queda pagina en blanco5.64Jueves, 13 Diciembre 2012
Tiempo de carga de la página: 0.296 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217