Lunes, 10 Diciembre 2018

Ayuda, por favor!!

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

7 años 4 meses antes
Avatar de agentelopez
agentelopez
Invitado
Invitado
Autor del tema
Ayuda, por favor!! #21657
Estoy usando la plantilla JATeline IV y por algún motivo de repente la página en Crome y Mozilla me funciona a la perfección y sin embargo en IE nada de nada, sabéis cual puede ser el error. www.losardelavera.net
Gracias un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 4 meses antes
Avatar de studioweb77
studioweb77
Invitado
Invitado
Ayuda, por favor!! #21663
hay que tener en cuenta que el ie es un navegador que no adapta a todos los templates de joomla, revisa en configuraciones para ver en cuales navegadores el template trabaja de de maravilla, yo lo que te recomiendo es colocar tambien modulos no muy sofisticados acordate que los modulos tambien afectan para que se puedan ver bien las paginas web...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
Ayuda por favor. ..8.12Domingo, 05 Junio 2011
Por favor ayuda con MyBlog8.03Sábado, 25 Julio 2009
Una ayuda con mainmenu por favor8.03Lunes, 23 Noviembre 2009
AYUDA URGENTE POR FAVOR8.03Domingo, 11 Julio 2010
Ayuda con editor JCE por favor8.03Viernes, 23 Julio 2010
POR FAVOR AYUDA URGENTE8.03Martes, 15 Febrero 2011
ayuda con jcomments por favor...8.03Jueves, 05 Abril 2012
un poquito de ayuda por favor8.03Jueves, 06 Diciembre 2012
Ayuda con seguridad por favor!8.03Miércoles, 27 Noviembre 2013
Caracteres raros en mi web ayuda por favor7.94Martes, 16 Marzo 2010
Tiempo de carga de la página: 0.427 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217