Notice: unserialize(): Error at offset 360143 of 360415 bytes in /home/solojoomla/public_html/libraries/src/Cache/CacheController.php on line 182
mi pagina no reproduce videos - Foro SoloJoomla - Consultoría y Desarrollo Proyectos Web
Lunes, 19 Noviembre 2018

mi pagina no reproduce videos

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

7 años 5 meses antes 7 años 5 meses antes por cesar torres.
Avatar de cesar torres
cesar torres
Invitado
Invitado
Autor del tema
mi pagina no reproduce videos #20544
hola amigos espero me puedan hechar la mano mio problema es el siguiente:

cuando esta desarrollando el sitio de forma localhost no tenia ningún problema con los componentes y módulos de vídeo estos se reproducían muy bien
despues de aver terminado el sitio y lo llegue a subir los videos ya no se reproducen y aparece esta lellenda

embedding this video is disabled by its owner

esto me pasa en cualquier componente que ponga y los videos que colocado son de mi autoria y los jalo desde youtube espero y me pudean ayudar...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 5 meses antes
Avatar de lorena28
lorena28
Moderator
Moderator
Mensajes: 622
Karma: 42
Más
mi pagina no reproduce videos #20548
Es posible que la extension que utilizas para los videos marque la ruta absoluta en algun archivo durante su instalacion y debas cambiar esa ruta. Esto pasa por ejemplo en virtuemart que tiene un archivo de configuracion que marca la ruta absoluta en el momento de la instalacion y cuando lo pasas de local a remoto tienes que cambiar la ruta de localhost que sera C:/carpeta/carpeta/etc y tienes que cambiarla por la ruta absoluta de tu hosting. Comprueba tambien si has cambiado las rutas absolutas de tu archivo configuration.php situado en la raiz de tu joomla, que tmbien puede ser.

Ayuda Joomla!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 5 meses antes
Avatar de cesar torres
cesar torres
Invitado
Invitado
Autor del tema
mi pagina no reproduce videos #20550
ok esto suena muy logico, gracias

la carpeta o archivo a la que te refieres se encuentra en el modulo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
No se me reproduce los videos con el template go-vista11.42Sábado, 25 Julio 2009
No reproduce videos agregados desde youtube11.3Viernes, 10 Abril 2009
seyret no reproduce el video7.22Sábado, 10 Septiembre 2011
NO REPRODUCE MUSICA SIMPLE MP3 PLAYER - JOOMLA7.07Martes, 29 Marzo 2011
Sitio Con videos??? componente para videos6.18Jueves, 03 Diciembre 2009
Mi pagina me redirecciona a la pagina inicio al hacer click en cualquier enlace4.87Lunes, 09 Mayo 2011
Colocar página de subcategorías como página principal de virtuemart4.85Jueves, 31 Marzo 2011
Problema con plantillas: el pie de página queda a media página4.8Lunes, 28 Febrero 2011
web de videos4.43Jueves, 25 Febrero 2010
Videos4.43Jueves, 02 Junio 2011
Tiempo de carga de la página: 0.470 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217