Miércoles, 23 Enero 2019

Problemas de visualizacion de modulos al migrar

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

7 años 9 meses antes 7 años 9 meses antes por goyitoparana.
Avatar de goyitoparana
goyitoparana
Invitado
Invitado
Autor del tema
Problemas de visualizacion de modulos al migrar #18651
hola como estan, les comento mi problema.
Acabo de mudar mi web y resulta que tuve unos problemas con la visualizacion de los modulos. En realidad no me aparecen algunos modulos, algo rarisimo a mi entender, ya que nunca habia visto algo similar.
Lo que hice fueron los pasos de migracion normales, exporte bd, exporte archivos via ftp, luego cree base en nuevo hosting, nuevo usuarios, cargue archivos via ftp, importe bd, actualice el configuration.php y listo, luego de algunos problemas de conexion al fin pude hacer un preview de mi web, pero por ejemplo el modulo MAINMENU no me aparece, ni tampoco, otros modulos como MOSTREAD o LATESTNEWS... a alguien le ha sucedido algo similar? en que estoy fallando o cual puede ser la falla? Hice la exportacion desde el sitio viejo y posterior importacion dos otres veces pensando que podria haber estado fallando en eso pero sigue igual... Mi sitio se encuentra actualmente delegando desde el viejo sitio al nuevo, razon por la cual la url provisoria o temporal es la siguiente: https://72.233.90.251:8443/sitepreview/http/paranamedioaventura.com.ar

Como podran ver en esa vista no tengo menu porque no me aparece el modulo MAINMENU... ayuda!!

Gracias de antemano

Aqui les muestro la imagen del sitio andando bien, y les muestro cuales son los modulos que me desaparecen al migrar
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 9 meses antes
Avatar de lorena28
lorena28
Moderator
Moderator
Mensajes: 626
Karma: 42
Más
Problemas de visualizacion de modulos al migrar #18682
Repasa que esten activados y que desde extensiones / gestor de modulos veas el modulo que este asignado a una posicion en el cuadro "Asignación de menú" puede que lo tengas desactivado. Me a sucedido que al trasladar algun modulo, desconozco porque pasa a no asignado en "Asignación de menú", revisa eso.

Ayuda Joomla!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
Problema con visualización de módulos en categorías en virtuemart.9.73Viernes, 25 Marzo 2011
Problemas de visualización8.78Domingo, 21 Abril 2013
Problemas con la visualización de imágenes8.68Miércoles, 07 Septiembre 2011
Problemas de visualización pagina inicio con virtuemart8.49Miércoles, 18 Agosto 2010
Problemas con los modulos7.21Miércoles, 14 Septiembre 2011
problemas de instalacion de modulos7.13Lunes, 25 Agosto 2008
Problema de visualización de la web5.81Lunes, 02 Julio 2012
Error de Visualización5.81Miércoles, 17 Abril 2013
Modulos desaparecido en el gestor de modulos5.77Miércoles, 24 Febrero 2016
Formulario Dudas de visualización5.75Lunes, 10 Agosto 2009
Tiempo de carga de la página: 0.533 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217