Viernes, 16 Noviembre 2018

PHP5 FORTIFICADO

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

7 años 8 meses antes
Avatar de ashoki
ashoki
Invitado
Invitado
Autor del tema
PHP5 FORTIFICADO #16881
Hola buenas

He cambiado el php del servidor de php4 a php5 fortificado para instalar el MAVIK THUMBNAILS y no me deja instalar nada me dice:

"hubo un error subiendo ese archivo al servidor
Imposible encontrar el paquete de instalación"

debo poner php5 básico?

Hay alguien que sepa de que va esto?

Urgente!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 8 meses antes 7 años 8 meses antes por redlo.
Avatar de redlo
redlo
Administrator
Administrator
Mensajes: 6007
Karma: 321
Más
PHP5 FORTIFICADO #16886
Para joomla 1.5 utiliza maximo php5.2.x , aun hay algunos problemillas con php 5.3.x , el safe_mod en off y permisos activados para las carpetas donde se podrian instalar extensiones y la carpeta temporal /tmp. Leete este tip joomla que te sera util > www.solojoomla.com/joomla-1.5-tips/clien...la-a-mi-hosting.html . Joomla 1.6 a partir de la version 5.3.1 de php. Y no olvides las rutas absolutas de configuration.php, deben ser las correctas si no, no se instala nada.

Desarrollos Web a medida Joomla
La vida es demasiado corta, como para tomarsela en serio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 8 meses antes
Avatar de ashoki
ashoki
Invitado
Invitado
Autor del tema
PHP5 FORTIFICADO #16952
Muchas gracias por la respuesta.

Cambié el php5 fortificado a php5 básico y ahora funciona bien.

Saludos!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.320 segundos