Jueves, 15 Noviembre 2018

Ayuda con validacion W3C

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

8 años 3 meses antes 8 años 3 meses antes por momocreativos.
Avatar de momocreativos
momocreativos
Invitado
Invitado
Autor del tema
Ayuda con validacion W3C #13389
Hola, saludos a todos de nuevo. Estoy tratando de validar el nuevo sitio que estoy construyendo. En CSS me pasa bien. Lo he hecho a través de jigsaw.w3.org/css-validator/
me aparece el mensaje "¡Enhorabuena! No error encontrado."

Pero cuando voy a validar XHTML a través de validator.w3.org/ me aparecen 5 errores


Si alguien puede ayudarme a saber que significan los errores de validación XHTML, le agradecería mucho el aporte.

Al los interesados en ver el proceso de validación, la dirección de la web es www.colegiomedicodelhuila.org

Abrazos y agradecimientos de antemano

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 3 meses antes
Avatar de momocreativos
momocreativos
Invitado
Invitado
Autor del tema
Ayuda con validacion W3C #13390
Oka ya no hay lio. Gracias de todos modos. Pude corregir el error. Modificando el pluging anything_tabs que era el que estaba causando el error en la apertura de una etiqueta div. Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
Ayuda con Chronoforms me pide validacion?9.33Viernes, 29 Abril 2011
Validacion W3C Joomla6.85Jueves, 17 Noviembre 2011
PROBLEMA DE VALIDACION WAI-AA6.85Miércoles, 09 Junio 2010
Sobre la Validacion W3C Joomla6.77Viernes, 26 Febrero 2010
Validacion con Facebook no finaliza6.77Miércoles, 01 Junio 2011
Formulario validación Joomla/jomsocial6.69Miércoles, 26 Septiembre 2012
Problema con validacion W3C El módulo virtuemart featured products duplica el id6.48Lunes, 14 Febrero 2011
ayuda con adsmanager " Solucionado Gracias" Miren por ahi ayuda3.88Martes, 03 Agosto 2010
AYUDA2.72Miércoles, 07 Enero 2009
Ayuda2.72Sábado, 17 Enero 2009
Tiempo de carga de la página: 0.243 segundos