Viernes, 14 Diciembre 2018

Problema con mod_moopopup

¡ Compartelo en tus REDES SOCIALES ! y siguenos en TWITTER

8 años 5 meses antes
Avatar de tatukapata
tatukapata
Invitado
Invitado
Autor del tema
Problema con mod_moopopup #12351
Buenas Noches:
Verificando, y reverificando en Mrs. Google no llegue a conseguir una respuesta favorable al modulo popup (mod_moopopup).
He instalado en la version de J15, pero no funciona aunque he probado en otra posiciones y solo aparecen como texto, no asi como popup.-
Necesito su ayuda, ya que es necesario este modulo para mi sitio web ( www.rumifiligrana.com ).-
Desde ya, agradecerle por su atención. Os deseo éxitos.-

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 5 meses antes 8 años 5 meses antes por Federico Piccoli.
Avatar de Federico Piccoli
Federico Piccoli
Invitado
Invitado
Problema con mod_moopopup #12355
Ciao

Primera pregunta: en tu browser tienes activado el bloqueo de ventanas emergentes?
Segunda: Esto te pasa con Internet Explorer 6 o 7? Y con los otros browsers?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 5 meses antes
Avatar de tatukapata
tatukapata
Invitado
Invitado
Autor del tema
Problema con mod_moopopup #12359
Federico Piccoli escribió:

Ciao

Primera pregunta: en tu browser tienes activado el bloqueo de ventanas emergentes?
Segunda: Esto te pasa con Internet Explorer 6 o 7? Y con los otros browsers?


R1: En todos los exploradores que utilizo estan esta desactivado el bloqueo de ventanas emergentes
R2: Pasan con los siguientes exploradores, Mozilla 3.5.9 (linux), Chrome 5.0.375.70 beta (linux), Opera (linux), Explorer (microsoft)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 5 meses antes 8 años 5 meses antes por Federico Piccoli.
Avatar de Federico Piccoli
Federico Piccoli
Invitado
Invitado
Problema con mod_moopopup #12362
tatukapata escribió:

R2: Pasan con los siguientes exploradores, Mozilla 3.5.9 (linux), Chrome 5.0.375.70 beta (linux), Opera (linux), Explorer (microsoft)

Ciao

- Can be set to be displayed on all browser or IE6 only

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 5 meses antes
Avatar de javier.ob
javier.ob
Invitado
Invitado
Problema con mod_moopopup #12731
Pues te explico algo muy importante, lo que no especifican los creadores es que para que funcione correctamente NO debes cambiar la palabra "close" por ninguna otra, prueba dejandola como te digo y veras que funciona, de no ser asi avisame.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 5 meses antes
Avatar de tatukapata
tatukapata
Invitado
Invitado
Autor del tema
Problema con mod_moopopup #12743
javier.ob escribió:

Pues te explico algo muy importante, lo que no especifican los creadores es que para que funcione correctamente NO debes cambiar la palabra "close" por ninguna otra, prueba dejandola como te digo y veras que funciona, de no ser asi avisame.


Ante todo, gracias por responder. Con respecto a la sugerencia, ya lo lei en todos los foros pero aun manteniendo con la configuración "default" sigue sin funcionar, aun manteniendo "close" en la caja de dialogo.-

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

7 años 2 semanas antes
Avatar de juanyol
juanyol
Invitado
Invitado
Problema con mod_moopopup #24043
Muchas gracias... a mi si me funciono lo de no cambiar la palabra "close" si era eso... y lo otro que hay que tener en cuenta es la posicion en donde se publica dicho modulo, ya que este debe ser visible como cualquier otro modulo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Temas Relacionados

Asunto temas relacionadosRelevanciaFecha del último post
Problema pdf2.57Lunes, 10 Agosto 2009
Problema pdf2.57Lunes, 27 Julio 2009
problema con K22.57Viernes, 10 Junio 2011
problema con cb2.57Martes, 23 Noviembre 2010
PROBLEMA CON K22.57Jueves, 25 Noviembre 2010
Problema Url´s K22.57Martes, 02 Agosto 2011
Problema con More en K22.57Martes, 29 Octubre 2013
problema con ja teline II2.54Domingo, 20 Julio 2008
Problema con Jomsocial2.54Jueves, 12 Marzo 2009
[RTO]Problema con Articulos.2.54Lunes, 23 Marzo 2009
Tiempo de carga de la página: 0.359 segundos

Warning: preg_match(): Unknown modifier '/' in /home/solojoomla/public_html/plugins/system/cache/cache.php on line 217