Lunes, 21 Enero 2019

Navegadores y Estándares WebRSS

 

Plugin para activar la compatibilidad de internet explorer 8 y 9 con el cms joomla, no pocas paginas webs diseñadas sobre Joomla tienen problemas a la hora de mostrar su pagina en IE8 o 9. Dicho navegador incluye una opcion de compatibilidad que debe s ...