Sábado, 25 Febrero 2017
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Problemas con mensaje operacion anulada con ie7

Problemas con mensaje operacion anulada con ie7 7 años 9 meses antes #3046

  • qcdar
  • Avatar de qcdar
Tengo joomla 1.5 con rsgallery 2.0

mi problema es cuando entro a la galeria me sale un mensaje de internet explorer que dice operacion anulada ya probe con mozilla y funciona bien ,por lo cuak me imagino es el ie7, aunque ya tenia varios dias trabajando con la galeria sin problemas.

mi web es: www.municipiosyucatan.com/web

Este mensaje tiene datos adjuntos archivos. < br / > por favor iniciar sesión o registrarse para verlo.

Última Edición: 7 años 9 meses antes por redlo.
El administrador ha desactivado la escritura pública.

Re:Problemas con mensaje operacion anulada con ie7 7 años 9 meses antes #3075

  • qcdar
  • Avatar de qcdar
alguien sabe ayuda plis
El administrador ha desactivado la escritura pública.

Re:Problemas con mensaje operacion anulada con ie7 7 años 9 meses antes #3089

  • skullzgroup
  • Avatar de skullzgroup
  • Fuera de línea
  • Platinum Boarder
  • Location Based Services
  • Mensajes: 471
  • Gracias recibidas 4
  • Karma: 21
Tu página no rula socio,estas haciendo alguna modificación o algo por el estilo?.
El administrador ha desactivado la escritura pública.

Re:Problemas con mensaje operacion anulada con ie7 7 años 9 meses antes #3091

  • qcdar
  • Avatar de qcdar
skullzgroup escribió:
Tu página no rula socio,estas haciendo alguna modificación o algo por el estilo?.


no un pequeño falla en el server, por eso no estaba en linea un rato, pero ya funciona de nuevo
El administrador ha desactivado la escritura pública.

Re:Problemas con mensaje operacion anulada con ie7 7 años 8 meses antes #3176

  • HornetAlcala
  • Avatar de HornetAlcala
Hola, a mi me paso eso, es un problema que parecia no tener ninguna explicacion y de hecho aun no la conozco a ciencia cierta. Espero que al menos te sirva para orientarte.

A mi me pasaba por que tenia modulos que mostraban imagenes (de esos que al hacer click en la imagen, la pantalla se oscurece y muestra la imagen en el centro) que se "pegaban":angry: con ciertos componentes.

Mi forma de solucionarlo no fue la mas elegante, pero funcionó, deshabilite esos modulos en los componentes que me daban ese error. Me costo horas de Firebug dar con esto, aunque no se produce por ningun error de programacion ni nada por el estilo, es un bug de ie.
El administrador ha desactivado la escritura pública.
Kunena template by RoundTheme.com

Solojoomla, un lugar donde encontrar ayuda para realizar tus proyectos en la red. Con Foro de ayuda gratuita y formularios para contratación de servicios ....

Videos Turtoriales de ayuda Joomla, WordPress, Less, Css...

Portafolio webs Joomla, Wordpress, HTML5..