Viernes, 28 Abril 2017

[RTO]Por si les llega a pasar, bloqueo imagenes....

8 años 1 mes antes - 8 años 4 semanas antes #1657 por Dimar
Hace unos dias, tuve problemas para ver las imágenes que subia a mi hosting, de hecho el servicio tecnico de mi hosting me cambio de servidor, teniendo igual el mismo problema, hasta que buscando y buscaaaaandooooo mas detenidamente y con calma por google encontre que el problema era el bendito Skype, solo lo elimine y SAAASSSS fuera problema.

De hecho mi programa WampServer el cual utilizo para trabajar en local, no se abre completamente cuando el Skype esta habilitado, tengo que cerrarlo y volver a reiniciar los servicios del WampServer.

Adios Skype :(

Exitos!!! ;)

Es mejor enseñar , que dar la solución. ;)

Desde cuando no haces un Backup de tu sitio?? :dry: y que estas esperando?

Por favor, Identificarse para unirse a la conversación.

8 años 4 semanas antes - 8 años 4 semanas antes #1679 por Dimar
Disculpen no era el Skype :dry: era mi cliente FTP que lo tenia configurado en Tipo de Transferencia ASCII que hace unos dias lo cambie porque una aplicacion lo requeria, y no me habia acordado de eso :D

Aunque lo que si me genera problemas es el WampServer cuando lo ejecuto no se abre por completo, tengo que cerrar sesion en el Skype y reiniciar los servicios del WampServer.


De regreso con Skype :cheer:

Exitos!!!

Es mejor enseñar , que dar la solución. ;)

Desde cuando no haces un Backup de tu sitio?? :dry: y que estas esperando?

Por favor, Identificarse para unirse a la conversación.